Question
I need to install mesa 20.x for Unity3D. I tried the two ppas (ppa:kisak/kisak-mesa and oxxx) but there version is more recent than ubuntu. How can I do this? see bug report https://issuetracker.unity3d.com/issues/linux-editor-crashes-at-assert-fail-base-dot-cold-when-opening-a-project Click Here to see answer
0
7 months 0 Answers 6 views